Dockerfile~ 164 Bytes
Newer Older
aknue's avatar
aknue committed
1
2
3
4
5
6
7
FROM python:3.8-slim-buster

COPY requirements_V100.txt .

RUN pip3 install -r requirements_V100.txt && \
    apt update && \
    apt-get install -y poppler-utils