all: Bump chart version due to new utils version

1 job for devel-fixes in 11 seconds (queued for 1 second)
Name Stage Failure
failed
build Build
Getting updates for unmanaged Helm repositories...
...Successfully got an update from the "https://registry.cern.ch/chartrepo/eos" chart repository
...Successfully got an update from the "https://registry.cern.ch/chartrepo/eos" chart repository
...Successfully got an update from the "https://registry.cern.ch/chartrepo/eos" chart repository
...Successfully got an update from the "https://registry.cern.ch/chartrepo/eos" chart repository
...Successfully got an update from the "https://registry.cern.ch/chartrepo/eos" chart repository
Error: can't get a valid version for repositories qdb, mgm, mq, fst. Try changing the version constraint in Chart.yaml
Cleaning up file based variables
ERROR: Job failed: exit code 1