Commit 0cf87992 authored by Fabio Luchetti's avatar Fabio Luchetti
Browse files

*temporary* Add eos-folly and eos-folly-deps explicit version install to help yum, in c77

parent bf6ff444
Pipeline #2009520 skipped with stage
...@@ -60,6 +60,7 @@ RUN createrepo ${EOSREPODIR} \ ...@@ -60,6 +60,7 @@ RUN createrepo ${EOSREPODIR} \
&& yum -y --nogpg install \ && yum -y --nogpg install \
davix grid-hammer quarkdb \ davix grid-hammer quarkdb \
eos-archive eos-client eos-debuginfo eos-fuse eos-fusex eos-ns-inspect eos-server eos-test eos-testkeytab \ eos-archive eos-client eos-debuginfo eos-fuse eos-fusex eos-ns-inspect eos-server eos-test eos-testkeytab \
eos-folly-2019.11.11.00 eos-folly-deps-2019.11.11.00 \
&& yum clean all && yum clean all
# ************* # *************
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment