Commit 52945be8 authored by Andrea Valassi's avatar Andrea Valassi
Browse files

DROP SUPPORT FOR UBUNTU 16.04 - Update README-ubuntu1604.md

parent 46c05caa
......@@ -143,18 +143,24 @@ for the el7 changelog).
## Updates (for developers)
To create a new release of HEP_OSlibs for ubuntu1604,
<!--To create a new release of HEP_OSlibs for ubuntu1604,
read the description of the new [workflow](/../ubuntu1604/workflow.md)
based on gitlab CI jobs.
based on gitlab CI jobs.-->
This meta-package for Ubuntu 16.04 is no longer supported.
No further requests for updates will be accepted.
## Contact
Please contact the [heposlibs-dev](mailto:heposlibs-dev@cern.ch)
mailing list if you have any questions about this meta-package.
<!--Please contact the [heposlibs-dev](mailto:heposlibs-dev@cern.ch)
mailing list if you have change requests for this meta-package.
All updates to this meta-package will be communicated
via the heposlibs-users mailing list
([register](https://e-groups.cern.ch/e-groups/Egroup.do?egroupId=10106256)).
([register](https://e-groups.cern.ch/e-groups/Egroup.do?egroupId=10106256)).-->
## License
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment