Fix the wrong level of prefix

4 jobs for ubuntu20-23Nov2020 in 6 minutes and 20 seconds
latest
Status Name Job ID Coverage
  Test
failed cc7 #11135418

00:01:45

passed fedora30 #11135420

00:02:49

passed slc6 #11135417

00:06:20

passed ubuntu18 #11135419

00:03:27

 
Name Stage Failure
failed
cc7 Test
-- BEWARE: cmt has a version (v1r20p20090520), but no target defined.
-- BEWARE: configparser has a version (3.7.4), but no target defined.
-- Wrote package dependency information to /builds/sft/lcgcmake/build_dev3/dependencies.dot, /builds/sft/lcgcmake/build_dev3/dependencies.json and /builds/sft/lcgcmake/build_dev3/LCG_dev3_x86_64-centos7-gcc7-opt.txt.
-- Wrote compiler information to /builds/sft/lcgcmake/build_dev3/LCG_dev3_contrib_x86_64-centos7-gcc7-opt.txt.
-- Configuring incomplete, errors occurred!
See also "/builds/sft/lcgcmake/build_dev3/CMakeFiles/CMakeOutput.log".
Configure failed. Exit.
Cleaning up file based variables
ERROR: Job failed: exit code 1