Commit 0d2d3ff1 authored by Pablo Panero's avatar Pablo Panero
Browse files

dependencies: pin flask-talisman version

parent b2da5262
flask
flask-talisman>=0.5.1,<0.6.0
invenio-access>=1.0.0,<1.1.0
invenio-admin>=1.0.0,<1.1.0
invenio-accounts>=1.0.0,<1.1.0
......
......@@ -54,6 +54,7 @@ setup_requires = []
install_requires = [
'flask',
'flask-talisman>=0.5.1,<0.6.0',
'invenio-access>=1.0.0,<1.1.0',
'invenio-admin>=1.0.0,<1.1.0',
'invenio-accounts>=1.0.0,<1.1.0',
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment